• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Akuvox C313W-2

Akuvox C313W-2

2,011,000₫
Chỉ bán online chưa gồm thay, đến TTBH giá khác
TP.HCM Chat ngay để nhận tư vấn sp & ưu đãi
Gọi thay 096789 1080

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Akuvox C313W-2

    Akuvox C313W-2 là màn hình trong nhà 7 ". Thân máy mỏng phù hợp với không gian hạn chế và cung cấp nhiều tính năng tốt. Nó thường được sử dụng trong các căn hộ.

     

     

    Thông số Vật lý & Nguồn điện

    • Mặt trước: Nhựa
    • RAM / ROM: 64MB / 128MB
    • Màn hình: 7 Inch TFT LCD
    • Màn hình cảm ứng: 7 Inch cảm ứng điện dung
    • Wi-Fi: IEEE802.11 b/g/n, @2.4GHz
    • Cổng RS485: Hỗ trợ
    • Relay ra: 1
    • Cổng chuông vào: 1
    • I/O: 8
    • Microphone: -58dB
    • Loa: 4Ω / 2W
    • Cổng 2 dây: 2 cặp
    • Cổng Ethernet: 1xRJ45, 10/100Mbps tự thích ứng
    • Cổng DC 48V (nếu không sử dụng NS-2)
    • Lắp đặt: Treo tường & để bàn
    • Kích thước: 200.2 x 132.2 x 27.2 mm
    • Độ ẩm hoạt động: 10~90%
    • Nhiệt độ hoạt động: -10°C ~ +45°C
    • Nhiệt độ lưu trữ: -20°C ~ +70°C

    Màn hình cảm ứng

    • Chế độ hiển thị: Thông thường màu trắng, truyền sáng
    • Kích thước LCD: 7 inch (Đường chéo)
    • Độ phân giải: 800x480
    • Tỷ lệ tương phản: 500:1
    • Độ sáng: 220 cd/m²
    • Góc nhìn: 50° Trái, 50° Phải, 40° Trên, 50° Dưới
    • Màn hình cảm ứng: Điện dung chiếu

    Âm thanh

    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Codec âm thanh băng hẹp: G.711a, G.711μ, G.729
    • Codec âm thanh băng rộng: G.722
    • DTMF: DTMF ngoài băng (RFC2833), SIP Info
    • Khử tiếng vang: Có

    Video

    • Định dạng streaming: H.264

    Mạng & Giao thức

    • Giao thức hỗ trợ: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Triển khai & Bảo trì

    • Cấp phép tự động: Có
    • Cổng quản lý web: Có
    • Triển khai gói qua giao diện web: Có
    • Sao lưu/khôi phục cấu hình: Có
    • Cập nhật Firmware: Có
    • Nhật ký hệ thống: Bao gồm nhật ký truy cập cửa

    Tình huống ứng dụng

    • Cải tạo các biệt thự cũ
    • Cải tạo các căn hộ cũ

    Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.

    Xem thêm ↓

    Cần tuyển Đại lý thay LK ĐT laptop..tại nhà, tặng đồng phục đồ nghề gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc 1P

    Để mua hàng hãy chat: sp này còn hàng không, giá bao nhiêu? chúng tôi sẽ trả lời ngay bằng zalo
    © 2027 Trungtambaohanh.com Viện AI cung cấp dịch vụ AI thay linh kiện
    Công Ty Cổ Phần Máy Tính VIỆN - GPĐKKD: 0305916372 do sở KHĐT TP.HCM cấp ngày 18/07/2008 ĐT: 028.3844.2008