• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Akuvox S562

Akuvox S562

1,838,000₫
Chỉ bán online chưa gồm thay, đến TTBH giá khác
TP.HCM Chat ngay để nhận tư vấn sp & ưu đãi
Gọi thay 096789 1080

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Akuvox S562

    Màn hình chuông cửa Akuvox S563 là dòng Màn hình trong nhà hệ điều hành Android 12.0 mang lại trải nghiệm âm thanh đỉnh cao.

     

    Thông số Vật lý & Nguồn điện

    • Mặt trước: Nhựa
    • RAM / ROM: 128MB / 128MB
    • Màn hình: Màn hình TFT LCD 7 Inch, độ phân giải 1024x600
    • Màn hình cảm ứng: Màn hình cảm ứng điện dung 7 Inch
    • Cổng RS485: Hỗ trợ
    • Relay ra: 1
    • Đầu vào chuông: 1
    • I/O: 8
    • Micro: -42dB
    • Loa: 4Ω / 2W
    • Cổng Ethernet: 2xRJ45, 10/100Mbps thích ứng
    • 802.3af Power-over-Ethernet: Hỗ trợ
    • Cổng DC 12V: (nếu không sử dụng PoE)
    • Lắp đặt: Treo tường & để bàn
    • Kích thước: 216.4 x 118.8 x 21.7 mm
    • Độ ẩm hoạt động: 10~90%
    • Nhiệt độ hoạt động: -10°C ~ +45°C
    • Nhiệt độ lưu trữ: -20°C ~ +70°C

    Màn hình cảm ứng

    • Chế độ hiển thị: Thường trắng, truyền sáng
    • Kích thước LCD: 7 inch (đường chéo)
    • Độ phân giải: 1024x600
    • Tỷ lệ tương phản: 600:1
    • Độ sáng: 250 cd/m²
    • Góc nhìn: 50° trái, 50° phải, 40° trên, 50° dưới
    • Màn hình cảm ứng: Cảm ứng điện dung dự kiến

    Âm thanh

    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Codec âm thanh băng hẹp: G.711a, G.711μ, G.729
    • Codec âm thanh băng rộng: G.722
    • DTMF: DTMF ngoài băng (RFC2833), SIP Info
    • Khử tiếng vang: Có

    Video

    • Định dạng phát trực tuyến: H.264

    Mạng

    • Giao thức hỗ trợ: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Triển khai & Bảo trì

    • Cấp phép tự động: Có
    • Cổng quản lý web: Có
    • Triển khai gói qua giao diện web: Có
    • Sao lưu/khôi phục cấu hình: Có
    • Cập nhật Firmware: Có
    • Nhật ký hệ thống: Bao gồm nhật ký truy cập cửa

    Tình huống ứng dụng

    • Biệt thự
    • Khu căn hộ
    • Hệ thống tự động hóa nhà
    • Nội thất hiện đại

    Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.

    Xem thêm ↓

    Cần tuyển Đại lý thay LK ĐT laptop..tại nhà, tặng đồng phục đồ nghề gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc 1P

    Để mua hàng hãy chat: sp này còn hàng không, giá bao nhiêu? chúng tôi sẽ trả lời ngay bằng zalo
    © 2027 Trungtambaohanh.com Viện AI cung cấp dịch vụ AI thay linh kiện
    Công Ty Cổ Phần Máy Tính VIỆN - GPĐKKD: 0305916372 do sở KHĐT TP.HCM cấp ngày 18/07/2008 ĐT: 028.3844.2008