• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
CISCO C1200-48T-4X

CISCO C1200-48T-4X

9,504,000₫
Chỉ bán online chưa gồm thay, đến TTBH giá khác
TP.HCM Chat ngay để nhận tư vấn sp & ưu đãi
Gọi thay 096789 1080

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

    CISCO C1200-48T-4X

    CISCO C1200-48T-4X

    MÔ TẢ SẢN PHẨM

    - Hỗ trợ 48 cổng 10/100/1000, 4 cổng 10 Gigabit SFP+, có thể gắn trên giá đỡ.

    - Cổng console: Cổng console Cisco Standard RJ-45 và cổng USB Type C.

    - Hỗ trợ tối đa 255 VLAN hoạt động cùng lúc

    - Hỗ trợ VLAN dựa trên cổng và dựa trên thẻ 802.1Q, VLAN quản lý, VLAN khách và VLAN giám sát tự động (ASV).

    - Giao diện lớp 3: Cấu hình giao diện lớp 3 trên cổng vật lý, LAG, giao diện VLAN hoặc giao diện vòng lặp.

    - Khả năng chuyển mạch: 176Gbps.

    - Bảng MAC: 8000 địa chỉ.

    - Flash: 512MB.

    - CPU: ARM lõi kép tốc độ 1,4 GHz.

    - DRAM: 1GB DDR4.

    - Bộ đệm gói tin: 3MB.

    - Kích thước (Rộng x Sâu x Cao): 445 x 288 x 44 mm.

    - Trọng lượng: 3,95kg.

    Thông số kỹ thuật

    Hiệu suất
    Khả năng chuyển mạch và tốc độ chuyển tiếpCông suất tính bằng triệu gói tin mỗi giây (mpps) (gói tin 64 byte): 130,94
    Công suất chuyển mạch tính bằng gigabit mỗi giây (Gbps): 176,0
    Chuyển mạch lớp 2
    Giao thức cây mở rộng (STP)Hỗ trợ cây mở rộng chuẩn 802.1d
    Hội tụ nhanh bằng 802.1w (Giao thức cây mở rộng nhanh [RSTP]), được bật theo mặc định
    Nhiều phiên bản cây mở rộng bằng 802.1s (MSTP); 8 phiên bản được hỗ trợ
    Cây mở rộng theo VLAN Plus (PVST+); 126 phiên bản được hỗ trợ
    PVST+ nhanh (RPVST+); 126 phiên bản được hỗ trợ
    Nhóm cổng/tổng ​​hợp liên kếtHỗ trợ cho Giao thức điều khiển tổng hợp liên kết IEEE 802.3ad (LACP)
    - Tối đa 4 nhóm
    - Tối đa 8 cổng cho mỗi nhóm với 16 cổng ứng viên cho mỗi Nhóm tổng hợp liên kết (LAG) 802.3ad (động)
    Mạng LAN ảoHỗ trợ tối đa 255 VLAN hoạt động cùng lúc
    VLAN dựa trên cổng và VLAN dựa trên thẻ 802.1Q
    VLAN quản lý
    VLAN khách
    VLAN giám sát tự động (ASV)
    Giọng nói VLANLưu lượng thoại được tự động gán cho VLAN thoại cụ thể và được xử lý với mức QoS phù hợp. Giao thức khám phá dịch vụ thoại (VSDP) cung cấp triển khai không cần chạm trên toàn mạng cho các điểm cuối thoại và thiết bị điều khiển cuộc gọi
    Giao thức đăng ký VLAN chung (GVRP) và Giao thức đăng ký thuộc tính chung (GARP)Cho phép tự động truyền bá và cấu hình VLAN trong một miền được bắc cầu
    Giao thức quản lý nhóm Internet (IGMP) phiên bản 1, 2 và 3 theo dõiGiới hạn lưu lượng đa hướng tốn nhiều băng thông chỉ dành cho người yêu cầu; hỗ trợ 255 nhóm đa hướng (đa hướng theo nguồn cụ thể cũng được hỗ trợ)
    Người truy vấn IGMPĐược sử dụng để hỗ trợ miền đa hướng Lớp 2 của các công tắc theo dõi khi không có bộ định tuyến đa hướng
    Chặn Head-of-Line (HOL)Ngăn chặn HOL
    Phát hiện vòng lặpCung cấp khả năng bảo vệ chống lại vòng lặp bằng cách truyền các gói giao thức vòng lặp ra khỏi các cổng mà bảo vệ vòng lặp đã được bật. Nó hoạt động độc lập với STP
    Định tuyến lớp 3
    Định tuyến IPv4Định tuyến tốc độ dây của các gói tin IPv4
    Lên đến 32 tuyến tĩnh và lên đến 16 giao diện IP
    Định tuyến IPv6Định tuyến tốc độ dây của các gói tin IPv6
    Giao diện lớp 3Cấu hình giao diện Lớp 3 trên cổng vật lý, LAG, giao diện VLAN hoặc giao diện vòng lặp
    Định tuyến liên miền không phân lớp (CIDR)Hỗ trợ CIDR
    Chuyển tiếp Giao thức cấu hình máy chủ động (DHCP) ở Lớp 3Chuyển tiếp lưu lượng DHCP qua các miền IP
    Chuyển tiếp Giao thức dữ liệu người dùng (UDP)Chuyển tiếp thông tin phát sóng qua các miền Lớp 3 để khám phá ứng dụng hoặc chuyển tiếp các gói Bootstrap Protocol (BootP)/DHCP
    Bảo vệ
    Lớp cổng bảo mật (SSL)Mã hóa tất cả lưu lượng HTTPS, cho phép truy cập an toàn vào GUI quản lý dựa trên trình duyệt trong bộ chuyển mạch
    Giao thức SSHSSH là một sự thay thế an toàn cho lưu lượng Telnet. Secure Copy (SCP) cũng sử dụng SSH. SSH v1 và v2 được hỗ trợ.
    IEEE 802.1X (vai trò xác thực)Xác thực RADIUS, VLAN khách, chế độ máy chủ đơn/nhiều và phiên đơn/nhiều
    Bảo vệ vòng lặp STPCung cấp khả năng bảo vệ bổ sung chống lại các vòng lặp chuyển tiếp Lớp 2 (vòng lặp STP)
    Công nghệ lõi an toàn (SCT)Đảm bảo rằng bộ chuyển mạch sẽ nhận và xử lý lưu lượng quản lý và giao thức bất kể có bao nhiêu lưu lượng được nhận
    Bảo mật dữ liệu nhạy cảm (SSD)Một cơ chế để quản lý dữ liệu nhạy cảm (như mật khẩu, khóa, v.v.) một cách an toàn trên thiết bị chuyển mạch, đưa dữ liệu này vào các thiết bị khác và tự động cấu hình an toàn. Quyền truy cập để xem dữ liệu nhạy cảm dưới dạng văn bản thuần túy hoặc được mã hóa được cung cấp theo cấp độ truy cập do người dùng cấu hình và phương thức truy cập của người dùng
    Hệ thống đáng tin cậyHệ thống đáng tin cậy cung cấp nền tảng bảo mật cao cho các sản phẩm Cisco
    Phòng thủ thời gian chạy (Bảo vệ không gian thực thi [X-Space], Ngẫu nhiên hóa bố cục không gian địa chỉ [ASLR], Kiểm tra kích thước đối tượng tích hợp [BOSC])
    An ninh cảngKhả năng khóa địa chỉ MAC nguồn vào cổng và giới hạn số lượng địa chỉ MAC đã học
    BÁN KÍNHHỗ trợ xác thực RADIUS để truy cập quản lý. Chuyển đổi chức năng như một máy khách
    Kiểm soát bãoPhát sóng, phát đa hướng và phát đơn hướng không xác định
    Phòng ngừa DoSPhòng chống tấn công DoS
    Nhiều cấp độ quyền của người dùng trong CLICấp độ đặc quyền 1, 7 và 15
    ACLHỗ trợ tối đa 512 quy tắc
    Giảm hoặc giới hạn tốc độ dựa trên MAC nguồn và đích, ID VLAN, địa chỉ IPv4 hoặc IPv6, nhãn luồng IPv6, giao thức, cổng, Điểm mã dịch vụ khác biệt (DSCP)/ưu tiên IP, cổng nguồn và đích TCP/UDP, ưu tiên 802.1p, loại Ethernet, gói Giao thức tin nhắn điều khiển Internet (ICMP), gói IGMP, cờ TCP; ACL có thể được áp dụng ở cả phía vào và phía ra
    ACL theo thời gian được hỗ trợ
    Chất lượng dịch vụ
    Mức độ ưu tiên8 hàng đợi phần cứng
    Lên lịchChỉ định hàng đợi theo chế độ ưu tiên nghiêm ngặt và Weighted Round-Robin (WRR) dựa trên DSCP và Lớp dịch vụ (802.1p/CoS)
    Lớp dịch vụDựa trên cổng, dựa trên mức ưu tiên VLAN 802.1p, dựa trên thứ tự ưu tiên IP IPv4/v6/Loại dịch vụ (ToS)/DSCP, Dịch vụ khác biệt (DiffServ), phân loại và đánh dấu lại ACL, QoS đáng tin cậy
    Giới hạn tỷ lệBộ điều khiển đầu vào, định hình đầu ra và kiểm soát tốc độ theo VLAN, theo cổng và dựa trên luồng
    Tránh tắc nghẽnCần có thuật toán tránh tắc nghẽn TCP để giảm và ngăn chặn đồng bộ hóa mất TCP toàn cầu
    Tiêu chuẩn
    Tiêu chuẩnIEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
    IPv6
    IPv6Chế độ máy chủ IPv6
    IPv6 qua Ethernet
    Ngăn xếp IPv6/IPv4 kép
    Khám phá láng giềng IPv6 (ND)
    Tự động cấu hình địa chỉ không trạng thái IPv6 Khám phá
    đơn vị truyền dẫn tối đa đường dẫn (MTU) Phát hiện
    địa chỉ trùng lặp (DAD)
    Phiên bản ICMP 6
    IPv6 qua mạng IPv4 với hỗ trợ Giao thức định địa chỉ đường hầm tự động nội bộ (ISATAP)
    Chất lượng dịch vụ IPv6Ưu tiên các gói IPv6 trong phần cứng
    IPv6 ACLBỏ hoặc giới hạn tốc độ các gói tin IPv6 trong phần cứng
    Khám phá người nghe đa hướng (MLD v1/2) theo dõiChỉ cung cấp các gói tin đa hướng IPv6 cho các máy thu được yêu cầu
    Ứng dụng IPv6Web/SSL, Máy chủ Telnet/SSH, Ping, Traceroute, Giao thức thời gian mạng đơn giản (SNTP), Giao thức truyền tệp đơn giản (TFTP), Giao thức quản lý mạng đơn giản (SNMP), RADIUS, Syslog, máy khách DNS, máy khách DHCP, cấu hình tự động DHCP
    IPv6 RFC được hỗ trợRFC 4443 (thay thế RFC 2463): ICMPv6
    RFC 4291 (thay thế RFC 3513): Kiến trúc địa chỉ IPv6
    RFC 4291: Kiến trúc địa chỉ IPv6
    RFC 2460: Đặc tả IPv6
    RFC 4861 (thay thế RFC 2461): khám phá lân cận cho IPv6
    RFC 4862 (thay thế RFC 2462): Tự động cấu hình địa chỉ không trạng thái IPv6
    RFC 1981: khám phá MTU đường dẫn
    RFC 4007: Kiến trúc địa chỉ có phạm vi IPv6
    RFC 3484: cơ chế chọn địa chỉ mặc định
    RFC 5214 (thay thế RFC 4214): Đường hầm ISATAP
    RFC 4293: MIB IPv6: quy ước văn bản và nhóm chung
    RFC 3595: quy ước văn bản cho nhãn luồng IPv6
    Sự quản lý
    Bảng điều khiển doanh nghiệp CiscoHỗ trợ cho đầu dò nhúng cho Cisco Business Dashboard chạy trên bộ chuyển mạch. Loại bỏ nhu cầu thiết lập phần cứng hoặc máy ảo riêng cho đầu dò Cisco Business Dashboard tại chỗ
    Ứng dụng di động Cisco BusinessỨng dụng di động cho thiết bị chuyển mạch Cisco Business và các sản phẩm không dây. Giúp thiết lập mạng cục bộ trong vài phút và cung cấp khả năng quản lý dễ dàng trong tầm tay bạn.
    Đại lý Cisco Network Plug and Play (PnP)Giải pháp Cisco Network PnP cung cấp giải pháp đơn giản, an toàn, thống nhất và tích hợp để dễ dàng triển khai thiết bị mới cho chi nhánh hoặc trường học hoặc để cung cấp các bản cập nhật cho mạng hiện có. Giải pháp cung cấp phương pháp tiếp cận thống nhất để cung cấp bộ định tuyến, bộ chuyển mạch và thiết bị không dây của Cisco với trải nghiệm triển khai gần như không cần chạm.
    Hỗ trợ Cisco PnP Connect
    Giao diện người dùng webTiện ích cấu hình chuyển mạch tích hợp để cấu hình thiết bị dựa trên trình duyệt dễ dàng (HTTP/HTTPS). Hỗ trợ cấu hình, trình hướng dẫn, bảng điều khiển hệ thống, bảo trì hệ thống và giám sát
    Chế độ cơ bản và nâng cao để có hiệu quả hoạt động tối đa
    SNMPPhiên bản SNMP 1, 2c và 3 có hỗ trợ bẫy và Mô hình bảo mật dựa trên người dùng (USM) SNMP v3
    Giám sát từ xa (RMON)Phần mềm đại lý RMON nhúng hỗ trợ 4 nhóm RMON (lịch sử, thống kê, báo động và sự kiện) để quản lý, giám sát và phân tích lưu lượng truy cập nâng cao
    Ngăn xếp kép IPv4 và IPv6Sự đồng tồn tại của cả hai ngăn xếp giao thức để dễ dàng di chuyển
    Nâng cấp phần mềmNâng cấp trình duyệt web (HTTP/HTTPS) và TFTP và nâng cấp qua SCP chạy qua SSH
    Hình ảnh kép để nâng cấp chương trình cơ sở linh hoạt
    Phản chiếu cổngLưu lượng truy cập trên một cổng có thể được phản chiếu sang một cổng khác để phân tích bằng máy phân tích mạng hoặc đầu dò RMON. Có thể phản chiếu tối đa 4 cổng nguồn sang một cổng đích
    Phản chiếu VLANLưu lượng truy cập từ VLAN có thể được phản chiếu đến một cổng để phân tích bằng trình phân tích mạng hoặc đầu dò RMON. Có thể phản chiếu tối đa 4 VLAN nguồn đến một cổng đích
    DHCP (tùy chọn 12, 59, 60, 66, 67, 125, 129 và 150)Tùy chọn DHCP tạo điều kiện kiểm soát chặt chẽ hơn từ một điểm trung tâm (máy chủ DHCP) để lấy địa chỉ IP, cấu hình tự động (với cấu hình và tải xuống tệp hình ảnh), chuyển tiếp DHCP và tên máy chủ
    Bản sao an toàn (SCP)Chuyển tập tin an toàn đến và đi từ bộ chuyển mạch
    Tự động cấu hình với tệp SCP tải xuốngCho phép triển khai hàng loạt với khả năng bảo vệ dữ liệu nhạy cảm
    Cấu hình có thể chỉnh sửa văn bảnCác tệp cấu hình có thể được chỉnh sửa bằng trình soạn thảo văn bản và tải xuống một công tắc khác, giúp triển khai hàng loạt dễ dàng hơn
    Cổng thông minhCấu hình đơn giản hóa QoS và khả năng bảo mật
    Cổng thông minh tự độngTự động áp dụng thông tin tình báo được cung cấp thông qua các vai trò Smartports vào cổng dựa trên các thiết bị được phát hiện qua Cisco Discovery Protocol hoặc LLDP-MED. Điều này tạo điều kiện cho việc triển khai không cần chạm
    Xem văn bản CLICLI có thể lập trình. CLI đầy đủ cũng như CLI dựa trên menu được hỗ trợ. Các cấp đặc quyền người dùng 1, 7 và 15 được hỗ trợ cho CLI
    Bản địa hóaBản địa hóa GUI và tài liệu sang nhiều ngôn ngữ
    Biểu ngữ đăng nhậpCó thể cấu hình nhiều biểu ngữ cho web cũng như CLI
    Quản lý khácTraceroute, quản lý IP đơn, HTTP/HTTPS, RADIUS, phản chiếu cổng, nâng cấp TFTP, máy khách DHCP, SNTP, chẩn đoán cáp, Ping, syslog, máy khách Telnet (hỗ trợ bảo mật SSH), cài đặt thời gian tự động từ trạm quản lý
    Xanh lá cây (hiệu quả năng lượng)
    Phát hiện năng lượngTự động tắt nguồn trên cổng RJ-45 khi liên kết phát hiện bị ngắt. Chế độ hoạt động được tiếp tục mà không mất bất kỳ gói tin nào khi công tắc phát hiện liên kết đang hoạt động
    Phát hiện chiều dài cápĐiều chỉnh cường độ tín hiệu dựa trên chiều dài cáp. Giảm mức tiêu thụ điện năng cho cáp ngắn hơn
    Tuân thủ EEE (802.3az)Hỗ trợ IEEE 802.3az trên tất cả các cổng Gigabit Ethernet bằng đồng
    Tắt đèn LED cổngĐèn LED có thể được tắt thủ công để tiết kiệm năng lượng
    Hoạt động cảng theo thời gianKết nối lên hoặc xuống dựa trên lịch trình do người dùng xác định (khi cổng được quản lý)
    Tổng quan
    Khung lớnKích thước khung lên đến 9000 byte. MTU mặc định là 2000 byte
    Bảng MAC8000 địa chỉ
    Bảo vệ chipPhát hiện các nỗ lực phá hoại và phản hồi trong quá trình khởi động
    Tính toàn vẹn của khởi độngKhả năng hiển thị tính toàn vẹn của khởi động cho phép thông tin về tính toàn vẹn của phần mềm và danh tính nền tảng của Cisco được hiển thị và có thể thực hiện được
    Khám phá
    Chào buổi sángCông tắc tự quảng cáo bằng giao thức Bonjour
    Giao thức khám phá lớp liên kết (LLDP) (802.1ab) với phần mở rộng LLDP-Media Endpoint Discovery (MED)LLDP cho phép thiết bị chuyển mạch quảng cáo nhận dạng, cấu hình và khả năng của nó cho các thiết bị lân cận lưu trữ dữ liệu trong MIB. LLDP-MED là một cải tiến của LLDP, bổ sung các tiện ích mở rộng cần thiết cho điện thoại IP
    Giao thức khám phá của CiscoSwitch tự quảng cáo bằng Cisco Discovery Protocol. Nó cũng tìm hiểu thiết bị được kết nối và các đặc điểm của nó bằng Cisco Discovery Protocol
    Phần cứng
    Tiêu thụ điện năng (trường hợp xấu nhất)Tiêu thụ điện năng của hệ thống:
    - 110V=40,01W
    - 220V=39,77W
    Tản nhiệt (BTU/giờ): 136,50
    Công suất nhàn rỗi:
    - 110V=13,12W
    - 220V=12,93W
    CổngTổng số cổng hệ thống: 48x Gigabit Ethernet + 4x 10 Gigabit Ethernet
    Cổng RJ-45: 48x
    Cổng kết hợp Gigabit Ethernet (RJ-45 + Small Form-Factor Pluggable [SFP]): 4xSFP+
    Cổng điều khiểnBảng điều khiển Cisco Standard RJ-45 và cổng USB Type C
    Cổng USBCổng USB Type C ở mặt trước của bộ chuyển mạch để quản lý tệp và hình ảnh dễ dàng cũng như cổng điều khiển
    NútNút đặt lại
    Loại cápCáp xoắn đôi không được che chắn (UTP) Loại 5e hoặc tốt hơn cho 1000BASE-T
    Đèn LEDHệ thống, Liên kết/Hành động, Tốc độ
    Đèn nháy512MB
    Bộ vi xử lýARM lõi kép ở tốc độ 1,4 GHz
    Bộ nhớ đệmBộ nhớ DDR4 1GB
    Bộ đệm gói tin3MB
    Môi trường
    Kích thước (Rộng x Sâu x Cao)445 x 288 x 44mm
    Cân nặng3,95kg
    Quyền lực100 đến 240V 50 đến 60 Hz, bên trong, phổ biến
    Chứng nhậnUL (UL 62368), CSA (CSA 22.2), Dấu CE, FCC Phần 15 (CFR 47) Loại A
    Nhiệt độ hoạt động23° đến 122°F (-5° đến 50°C)
    Nhiệt độ lưu trữ-13° đến 158°F (-25° đến 70°C)
    Độ ẩm hoạt động10% đến 90%, tương đối, không ngưng tụ
    Độ ẩm lưu trữ10% đến 90%, tương đối, không ngưng tụ
    Tiếng ồn âm thanh và thời gian trung bình giữa các lần hỏng hóc (MTBF)Quạt (số): 1
    Độ ồn âm thanh: 25°C: 29,7 dBA
    MTBF ở 25°C (giờ): 1.452.667

    Khi thiết bị CISCO C1200-48T-4X của bạn gặp sự cố, việc lựa chọn một địa chỉ sửa chữa đáng tin cậy là điều vô cùng quan trọng. Trung Tâm Bảo Hành Viện Máy Tính chính là nơi đáp ứng tiêu chuẩn đó – chuyên xử lý các lỗi kỹ thuật với thiết bị chính hãng, đảm bảo hiệu quả và nhanh chóng.

    Tại sao nên chọn Trung Tâm Bảo Hành Viện Máy Tính?

    • Sản phẩm chính hãng: Linh kiện sửa chữa đảm bảo chất lượng 100%, đúng chuẩn của nhà sản xuất.

    • Tư vấn chuyên sâu: Đội ngũ kỹ thuật viên đưa ra giải pháp sửa chữa tối ưu cho từng tình huống cụ thể.

    • Hướng dẫn tận tình: Hỗ trợ khách hàng từ khâu tiếp nhận, kiểm tra lỗi, đến cài đặt và vận hành sau sửa chữa.

    • Dịch vụ minh bạch: Chính sách bảo hành rõ ràng, quy trình nhanh chóng, ưu tiên quyền lợi người dùng.

    Nếu bạn đang tìm kiếm một dịch vụ bảo trì thiết bị hiện đại, chuyên nghiệp, thì việc đưa thiết bị đến Trung Tâm Bảo Hành Viện Máy Tính để sửa chữa CISCO C1200-48T-4X là lựa chọn sáng suốt, giúp thiết bị hoạt động ổn định như mới.


    Liên hệ ngay với Trung Tâm Bảo Hành Viện Máy Tính hoặc gọi 096789 1080 để được hỗ trợ chi tiết. Đừng để thiết bị quan trọng của bạn hoạt động kém hiệu quả khi đã có giải pháp sửa chữa đáng tin cậy trong tầm tay!

    Xem thêm ↓

    Cần tuyển Đại lý thay LK ĐT laptop..tại nhà, tặng đồng phục đồ nghề gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc 1P

    Để mua hàng hãy chat: sp này còn hàng không, giá bao nhiêu? chúng tôi sẽ trả lời ngay bằng zalo
    © 2027 Trungtambaohanh.com Viện AI cung cấp dịch vụ AI thay linh kiện
    Công Ty Cổ Phần Máy Tính VIỆN - GPĐKKD: 0305916372 do sở KHĐT TP.HCM cấp ngày 18/07/2008 ĐT: 028.3844.2008