• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Điện thoại IP XORCOM UC505U

Điện thoại IP XORCOM UC505U

1,992,000₫
Chỉ bán online chưa gồm thay, đến TTBH giá khác
TP.HCM Chat ngay để nhận tư vấn sp & ưu đãi
Gọi thay 096789 1080

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

    Điện thoại IP XORCOM UC505U

    Điện thoại IP XORCOM UC505U

    MÔ TẢ SẢN PHẨM

    - XORCOM UC505U là dòng điện thoại IP hỗ trợ 8 tài khoản SIP, cùng với màn hình hiển thị LCD 2.8-inch 320×240 pixel.

    - Điện thoại IP Xorcom UC505U mang đến chất lượng âm thanh HD vượt trội, giao diện đẹp, hoạt động bền bỉ, các tính năng điện thoại phong phú, tất cả các chức năng của phần mềm đều giống như các mẫu máy Xorcom khác.

    - Hỗ trợ chức năng cấp nguồn qua mạng PoE.

    Đặc tính kỹ thuật

    Tính năng điện thoại8 tài khoản SIP
    Giữ cuộc gọi, tắt tiếng, DND
    Quay số nhanh một chạm, đường dây nóng
    Chuyển tiếp cuộc gọi, chờ cuộc gọi, chuyển cuộc gọi
    Gọi lại, gọi lại, trả lời tự động, gọi IP trực tiếp
    Hội nghị truyền hình 5 chiều
    Nghe nhóm, SMS, cuộc gọi khẩn cấp
    Lựa chọn/cung cấp nhạc chuông
    Đặt ngày giờ tự động hoặc thủ công
    Kế hoạch quay số cho từng tài khoản
    RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
    URL/URI hành động
    Cổng USB (tương thích 2.0) dành cho:
    Ghi âm cuộc gọi USB qua ổ đĩa flash USB
    Bộ nhớ USB (bảo vệ màn hình, hình nền)
    Tai nghe USB
    Tính năng âm thanhGiọng nói HD: Loa HD,
    Bộ giải mã cầm tay HD: iLBC, G.722, G.711(A/μ), Opus,G.723.1, G.729AB,
    G.726-32,G.722.1
    DTMF: Trong băng tần, RFC 2833, SIP INFO
    Loa ngoài rảnh tay toàn song công với AEC
    AEC, VAD, AGC, CNG, PLC, AJB
    Thư mụcDanh bạ điện thoại cục bộ lên đến 10000 mục
    Danh bạ điện thoại từ xa XML/LDAP
    Phương pháp tìm kiếm thông minh
    Tìm kiếm/nhập/xuất danh bạ
    Lịch sử cuộc gọi: đã gọi/đã nhận/đã nhỡ/đã chuyển tiếp
    Danh sách đen
    Tính năng của IP-PBXTrường đèn bận (BLF), Giao diện đường dây cầu nối (BLA) Cuộc
    gọi ẩn danh, từ chối cuộc gọi ẩn danh
    Hot-desking, thư thoại
    Cuộc gọi đỗ, nhận cuộc gọi
    Intercom, nhắn tin
    Nhạc chờ
    Ghế ngồi linh hoạt
    Ghi âm cuộc gọi
    Hiển thị và chỉ báoMàn hình màu 2,8 inch 320×240 pixel có đèn nền Đèn LED
    màu độ sâu 24 bit
    để chỉ báo cuộc gọi và tin nhắn chờ Đèn LED
    chiếu sáng hai màu (đỏ hoặc xanh lá cây) để biết thông tin trạng thái đường dây Hình nền, lựa chọn nhiều ngôn ngữ Giao diện người dùng trực quan với các biểu tượng và phím mềm ID người gọi có tên, số điện thoại và ảnh



     
    Phím tính năng8 phím dòng có đèn LED
    8 phím dòng có thể được lập trình tới 28 phím DSS không cần giấy (chế độ xem 4 trang)
    8 phím tính năng: thư thoại, tai nghe, tắt tiếng,
    loa, hội nghị, giữ, chuyển, gọi lại
    4 phím "mềm" nhạy cảm với ngữ cảnh
    5 phím điều hướng, phím điều khiển âm lượng
    Giao diệnGigabit Ethernet
    hai cổng Nguồn qua Ethernet (IEEE 802.3af), loại 3 1
    cổng điện thoại RJ9 (4P4C)
    1 cổng tai nghe RJ9 (4P4C) 1
    cổng USB (tương thích 2.0)
    1 cổng RJ12 (6P6C) EXT
    Hỗ trợ EHS
    Đặc điểm vật lýChân đế có 2 góc điều chỉnh
    Có thể gắn tường
    Bộ đổi nguồn AC phổ thông bên ngoài:
    Đầu vào AC 100~240V và đầu ra DC 5V/1.2A
    Công suất tiêu thụ (PSU): 1.8~4.4W
    Công suất tiêu thụ (PoE): 2.3~5.3W
    Độ ẩm hoạt động: 10~95%
    Nhiệt độ hoạt động: -10~50°C
    Sự quản lýCấu hình: trình duyệt/LCD-Menu/tự động cung cấp
    Tự động cung cấp qua HTTP/HTTPS/FTP/TFTP
    Tự động cung cấp với PnP
    Khôi phục cài đặt gốc, khởi động lại
    Xuất nhật ký theo dõi cục bộ, nhật ký hệ thống
    Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
    Mạng và Bảo mậtSIP v1 (RFC2543), v2 (RFC3261)
    Dự phòng máy chủ SIP/proxy
    NAT Traversal: chế độ STUN
    Chỉ định IP:
    máy chủ web tĩnh/DHCP HTTP/HTTPS
    Đồng bộ hóa thời gian và ngày tháng bằng SNTP
    DNS-NAPTR/DNS-SRV(RFC 3263)
    QoS: gắn thẻ 802.1p/Q (VLAN), Lớp 3 ToS DSCP
    Bảo mật lớp truyền tải (TLS1.2), SRTP, ZRTP
    Trình quản lý chứng chỉ HTTPS
    Mã hóa AES cho tệp cấu hình
    Xác thực Digest bằng MD5/MD5-sess
    IEEE802.1X/OpenVPN
    IPv4/IPv6, LLDP/CDP/DHCP VLAN

    Khi thiết bị Điện thoại IP XORCOM UC505U của bạn gặp sự cố, việc lựa chọn một địa chỉ sửa chữa đáng tin cậy là điều vô cùng quan trọng. Trung Tâm Bảo Hành Viện Máy Tính chính là nơi đáp ứng tiêu chuẩn đó – chuyên xử lý các lỗi kỹ thuật với thiết bị chính hãng, đảm bảo hiệu quả và nhanh chóng.

    Tại sao nên chọn Trung Tâm Bảo Hành Viện Máy Tính?

    • Sản phẩm chính hãng: Linh kiện sửa chữa đảm bảo chất lượng 100%, đúng chuẩn của nhà sản xuất.

    • Tư vấn chuyên sâu: Đội ngũ kỹ thuật viên đưa ra giải pháp sửa chữa tối ưu cho từng tình huống cụ thể.

    • Hướng dẫn tận tình: Hỗ trợ khách hàng từ khâu tiếp nhận, kiểm tra lỗi, đến cài đặt và vận hành sau sửa chữa.

    • Dịch vụ minh bạch: Chính sách bảo hành rõ ràng, quy trình nhanh chóng, ưu tiên quyền lợi người dùng.

    Nếu bạn đang tìm kiếm một dịch vụ bảo trì thiết bị hiện đại, chuyên nghiệp, thì việc đưa thiết bị đến Trung Tâm Bảo Hành Viện Máy Tính để sửa chữa Điện thoại IP XORCOM UC505U là lựa chọn sáng suốt, giúp thiết bị hoạt động ổn định như mới.


    Liên hệ ngay với Trung Tâm Bảo Hành Viện Máy Tính hoặc gọi 096789 1080 để được hỗ trợ chi tiết. Đừng để thiết bị quan trọng của bạn hoạt động kém hiệu quả khi đã có giải pháp sửa chữa đáng tin cậy trong tầm tay!

    Xem thêm ↓

    Cần tuyển Đại lý thay LK ĐT laptop..tại nhà, tặng đồng phục đồ nghề gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc 1P

    Để mua hàng hãy chat: sp này còn hàng không, giá bao nhiêu? chúng tôi sẽ trả lời ngay bằng zalo
    © 2027 Trungtambaohanh.com Viện AI cung cấp dịch vụ AI thay linh kiện
    Công Ty Cổ Phần Máy Tính VIỆN - GPĐKKD: 0305916372 do sở KHĐT TP.HCM cấp ngày 18/07/2008 ĐT: 028.3844.2008